Skocz do zawartości

Vectra Klub Polska używa cookie. Przeczytaj Privacy Policy aby dowiedzieć się więcej. Aby usunąć tą wiadomość, proszę kliknąć w przycisk po prawej:    Akceptuje użycie cookie



Zdjęcie
- - - - -

Vb 1.6 16v benzyna+lpg


  • Proszę się zalogować aby odpowiedzieć
59 odpowiedzi na ten temat

#21 RamzesxD

RamzesxD
  • Forumowicz
  • 16 postów
  • Dołączył:19 sie 2012
  • Płeć:Mężczyzna
  • Województwo:podkarpackie
  • Auto:Vectra B 1.6 16v ECO '96

Napisany 02 listopad 2012 - 16:45

Nie.
  • 0


#22 Mihau34

Mihau34
  • Forumowicz
  • 533 postów
  • Dołączył:05 sie 2010
  • Płeć:Mężczyzna
  • Skąd:Tbg/Krk
  • Województwo:podkarpackie
  • Auto:VB Zender x16xel & VC Irmscher z20net

Napisany 02 listopad 2012 - 16:52

No to plak w rekę i napisz jakie będą efekty.
  • 0

#23 RamzesxD

RamzesxD
  • Forumowicz
  • 16 postów
  • Dołączył:19 sie 2012
  • Płeć:Mężczyzna
  • Województwo:podkarpackie
  • Auto:Vectra B 1.6 16v ECO '96

Napisany 02 listopad 2012 - 16:53

OK, byłem nawet przed chwilą upewnić się czy mi się nie świecie check ale nie :)

Edytowany przez RamzesxD, 02 listopad 2012 - 16:57.

  • 0

#24 cichy117

cichy117
  • Forumowicz
  • 4347 postów
  • Dołączył:03 lut 2008
  • Płeć:Mężczyzna
  • Skąd:Ostrołęka
  • Województwo:mazowieckie
  • Auto:vauxhal vb 2.5 v6 + lpg design edition

Napisany 02 listopad 2012 - 17:13

A czy zaświeca się i gaśnie czy wogóle nie działa?
  • 0

#25 dexter23pl

dexter23pl
  • Forumowicz
  • 2626 postów
  • Dołączył:27 gru 2007
  • Płeć:Mężczyzna
  • Skąd:Śląskie
  • Województwo:śląskie
  • Auto:VB CD 1,6 16V XEL,Stag4. obecnie Golf 5

Napisany 02 listopad 2012 - 18:08

ta instalacja ma emulator potrzebny do działania
jak jest uszkodzony przekażnik w emulatorze to na pb też nie odpali.
sprawdz czy jest iskra , wykrec swiece i połuż na islniku i kręć i patrz. zobacz czy dochodzi zasilanie na listwę wtryskową pb
  • 0

#26 RamzesxD

RamzesxD
  • Forumowicz
  • 16 postów
  • Dołączył:19 sie 2012
  • Płeć:Mężczyzna
  • Województwo:podkarpackie
  • Auto:Vectra B 1.6 16v ECO '96

Napisany 02 listopad 2012 - 18:22

Cichy na pewno Check działa bo jak kiedyś zahamowałem mocniej to się zaświecił.

Dexter gdzie znajduje się ten emulator i jak on może wyglądać?

Edytowany przez RamzesxD, 02 listopad 2012 - 18:26.

  • 0

#27 cichy117

cichy117
  • Forumowicz
  • 4347 postów
  • Dołączył:03 lut 2008
  • Płeć:Mężczyzna
  • Skąd:Ostrołęka
  • Województwo:mazowieckie
  • Auto:vauxhal vb 2.5 v6 + lpg design edition

Napisany 02 listopad 2012 - 18:57

Jak check może zaświecić się od mocnego hamowania?
  • 0

#28 RamzesxD

RamzesxD
  • Forumowicz
  • 16 postów
  • Dołączył:19 sie 2012
  • Płeć:Mężczyzna
  • Województwo:podkarpackie
  • Auto:Vectra B 1.6 16v ECO '96

Napisany 02 listopad 2012 - 18:58

Nie mam pojęcia, sam się zdziwiłem
  • 0

#29 cichy117

cichy117
  • Forumowicz
  • 4347 postów
  • Dołączył:03 lut 2008
  • Płeć:Mężczyzna
  • Skąd:Ostrołęka
  • Województwo:mazowieckie
  • Auto:vauxhal vb 2.5 v6 + lpg design edition

Napisany 02 listopad 2012 - 19:04

Check powinien się zaświecić po włączeniu zapłonu i dalej, zależnie od sterownika albo zgasnąć za chwilę albo dopiero po odpaleniu. Jeśli nie to masz coś namieszane. Zrób jak pisał dexter
  • 0

#30 RamzesxD

RamzesxD
  • Forumowicz
  • 16 postów
  • Dołączył:19 sie 2012
  • Płeć:Mężczyzna
  • Województwo:podkarpackie
  • Auto:Vectra B 1.6 16v ECO '96

Napisany 02 listopad 2012 - 19:06

Check nie świeci się po włączeniu zapłonu, a gdzie jest ten emulator?

Edytowany przez RamzesxD, 02 listopad 2012 - 19:08.

  • 0

#31 cichy117

cichy117
  • Forumowicz
  • 4347 postów
  • Dołączył:03 lut 2008
  • Płeć:Mężczyzna
  • Skąd:Ostrołęka
  • Województwo:mazowieckie
  • Auto:vauxhal vb 2.5 v6 + lpg design edition

Napisany 02 listopad 2012 - 19:12

Czyli masz coś nabałaganione. Spróbuj wywołać kody i sprawdź tą iskre
  • 0

#32 dexter23pl

dexter23pl
  • Forumowicz
  • 2626 postów
  • Dołączył:27 gru 2007
  • Płeć:Mężczyzna
  • Skąd:Śląskie
  • Województwo:śląskie
  • Auto:VB CD 1,6 16V XEL,Stag4. obecnie Golf 5

Napisany 02 listopad 2012 - 21:42

emulator to puszka dodatkowa od gazu która rozłancza wtryski pb jak auto jedzie na lpg.
w wersje ubobiej a pewnie taka jest powinno być rozcięte zasilanie wtryskiwaczy poprzez przekaźnik sterownay plusem z cewki parownika.

sprawdz czy jest iskra i czy jest zasilanie na wtryskiwacze.
jesli czek sie nie swieci po przekręceniu stacyjki to coś jest nie teges.
masz sprawne wszystkie bezpieczniki?
oryginalny przekaźnik od pompy paliwa i od zasilania wtryskiwaczy jest koło pompy chamulcowej w tej takiej skrzyneczce.
acha co do tego co napisales w pierwszym poscie, nie pamietam teraz dokładnie , ale taki objaw jest wtedy gdy jest odłaczony czujnik temperatóry lub zwarty , ten co podaje informację ecu silnika.
Znajduje się od w termostacie, to ten z wtyczką co ma dwa piny.

Edytowany przez dexter23pl, 02 listopad 2012 - 21:46.

  • 0

#33 Mihau34

Mihau34
  • Forumowicz
  • 533 postów
  • Dołączył:05 sie 2010
  • Płeć:Mężczyzna
  • Skąd:Tbg/Krk
  • Województwo:podkarpackie
  • Auto:VB Zender x16xel & VC Irmscher z20net

Napisany 02 listopad 2012 - 21:51

Z której częsci tego podkarpacia jesteś? Mogę ci błędy odczytać jak gdzieś niedaleko mnie mieszkasz

Edytowany przez Mihau34, 02 listopad 2012 - 22:32.

  • 0

#34 Sebastian2208

Sebastian2208
  • Forumowicz
  • 13 postów
  • Dołączył:04 lis 2012
  • Województwo:mazowieckie
  • Auto:Opel Vectra B 1.6 16V

Napisany 04 listopad 2012 - 13:56

Witam Panowie jestem nowy na Forum więc proszę o zrozumienie jak żle coś napisze. Mam taki problem otóż jechałem swoją Viki 1.6 16V spokojnie koło 50 km na godzine. Po czym mi zgasła próbowałem ją odpalić za 1 razem zagadała przeżóciłem na gaz ruszyłem i po 2 metrach znowu zgasła, za drugim razem tak samo zrobiłem tylko że już chodziła jakby na 3 świecach czy jak to sie mówi :P. Za 3 razem niestety już nie odpaliła wlałem paliwa nic nie pomogło :( no i zostało mi tylko już Holowanie stoi już prawie tydzień i nie mam pojęcia co z tym zrobić Pomóżcie Plis. Dzięki z góry Pozdrawiam
  • 0

#35 cichy117

cichy117
  • Forumowicz
  • 4347 postów
  • Dołączył:03 lut 2008
  • Płeć:Mężczyzna
  • Skąd:Ostrołęka
  • Województwo:mazowieckie
  • Auto:vauxhal vb 2.5 v6 + lpg design edition

Napisany 04 listopad 2012 - 14:44

Pierwsza sprawa to czy świeci się check. Potem czy jest iskra
  • 0

#36 Sebastian2208

Sebastian2208
  • Forumowicz
  • 13 postów
  • Dołączył:04 lis 2012
  • Województwo:mazowieckie
  • Auto:Opel Vectra B 1.6 16V

Napisany 04 listopad 2012 - 16:10

Check to taka pomarańczowa kontrolka z silnikiem tak jakby ?? jak tak to jak przekręce kluczyk włącze zapłon to się świeci iskre sprawdzałem jest . Nie wiem co robić już
  • 0

#37 cichy117

cichy117
  • Forumowicz
  • 4347 postów
  • Dołączył:03 lut 2008
  • Płeć:Mężczyzna
  • Skąd:Ostrołęka
  • Województwo:mazowieckie
  • Auto:vauxhal vb 2.5 v6 + lpg design edition

Napisany 04 listopad 2012 - 16:29

To jak check się świeci to odczytaj błędy
  • 0

#38 dexter23pl

dexter23pl
  • Forumowicz
  • 2626 postów
  • Dołączył:27 gru 2007
  • Płeć:Mężczyzna
  • Skąd:Śląskie
  • Województwo:śląskie
  • Auto:VB CD 1,6 16V XEL,Stag4. obecnie Golf 5

Napisany 04 listopad 2012 - 17:06

http://www.vectraklu...dvices/pokaz/52

i
http://www.vectraklu...dvices/pokaz/95
  • 0

#39 Sebastian2208

Sebastian2208
  • Forumowicz
  • 13 postów
  • Dołączył:04 lis 2012
  • Województwo:mazowieckie
  • Auto:Opel Vectra B 1.6 16V

Napisany 04 listopad 2012 - 17:37

jak odczytam błedy to copotem?/
  • 0

#40 remiq88

remiq88
  • Forumowicz
  • 321 postów
  • Dołączył:08 sie 2011
  • Płeć:Mężczyzna
  • Skąd:Starogard Gd.
  • Województwo:pomorskie
  • Auto:VB '97 X18XE

Napisany 04 listopad 2012 - 17:56

jak odczytam błedy to copotem?/

To nam je tu napiszesz, a my Ci pomożemy w miarę naszych możliwości.

A swoją drogą to napisz, który to rocznik, bo nie wiadomo jaki masz silnik.

Edytowany przez remiq88, 04 listopad 2012 - 17:59.

  • 0




0 użytkowników czyta ten temat

0 użytkowników, 0 gości, 0 anonimowych użytkowników


Skin Designed By Duke_