Skocz do zawartości

Vectra Klub Polska używa cookie. Przeczytaj Privacy Policy aby dowiedzieć się więcej. Aby usunąć tą wiadomość, proszę kliknąć w przycisk po prawej:    Akceptuje użycie cookie



Zdjęcie
- - - - -

Rozłącza telefon połączony bluetoothem


  • Proszę się zalogować aby odpowiedzieć
13 odpowiedzi na ten temat

#1 leonidas78

leonidas78
  • Forumowicz
  • 4 postów
  • Dołączył:25 sie 2011
  • Województwo:mazowieckie
  • Auto:opel vectra c

Napisany 30 sierpień 2011 - 12:21

WITAM SERDECZNIE.
PRZETRZEPAŁEM CHYBA CAŁE FORUM ALE NIGDZIE NIE MA ODPOWIEDZI NA PROBLEM ZWIĄZANY Z TELEFONAMI Z SYSTEMEM ANDROID. A MIANOWICIE ŁĄCZĄC SIĘ SWOIM HTC DESIRE POPRZEZ BLUETOOTH Z TELEFONEM ZAINSTALOWANYM W MOJEJ VECTRZE C WSZYSTKO DZIAŁA BEZ ZARZUTU ALE PRZEZ CHWILĘ. PO KILKU LUB KILKUDZIESIĘCIU SEKUNDACH ROZŁĄCZA SIĘ JAK GDYBY NIGDY NIC. POMÓŻCIE PAŃSTWO, BARDZO PROSZĘ.
POZDRAWIAM,

WITAM SERDECZNIE.
PRZETRZEPAŁEM CHYBA CAŁE FORUM ALE NIGDZIE NIE MA ODPOWIEDZI NA PROBLEM ZWIĄZANY Z TELEFONAMI Z SYSTEMEM ANDROID. A MIANOWICIE ŁĄCZĄC SIĘ SWOIM HTC DESIRE POPRZEZ BLUETOOTH Z TELEFONEM ZAINSTALOWANYM W MOJEJ VECTRZE C WSZYSTKO DZIAŁA BEZ ZARZUTU ALE PRZEZ CHWILĘ. PO KILKU LUB KILKUDZIESIĘCIU SEKUNDACH ROZŁĄCZA SIĘ JAK GDYBY NIGDY NIC. POMÓŻCIE PAŃSTWO, BARDZO PROSZĘ.
POZDRAWIAM,

Siena wszystkim. Dzięki za pomoc ale sam doszedłem jak to zrobić. Czasami to takie banalne.
Wystarczyło odpowiedni program ściągnąć z market Android
Pozdro
  • 0


#2 leonidas78

leonidas78
  • Forumowicz
  • 4 postów
  • Dołączył:25 sie 2011
  • Województwo:mazowieckie
  • Auto:opel vectra c

Napisany 18 wrzesień 2011 - 07:35

no dobra. raz rozłącza a innym razem nie... Czy to wina oprogramowania w samochodzie?
  • 0

#3 Gossia

Gossia
  • Forumowicz
  • 95 postów
  • Dołączył:02 sie 2010
  • Płeć:Kobieta
  • Województwo:wielkopolskie
  • Auto:Opel Vectra 2007r.1.9 CDTI 150 KM

Napisany 17 styczeń 2012 - 14:48

A mogę wiedzieć jaki program trzeba było ściągnąć?? Bo mam Xperię i w sumie również mi się łączy ale tylko dosłownie na kilka sekund :/
  • 0

#4 mac30

mac30
  • Forumowicz
  • 130 postów
  • Dołączył:08 sty 2011
  • Płeć:Mężczyzna
  • Skąd:Białystok
  • Województwo:podlaskie
  • Auto:Vectra C 1.9 CDTI 150KM

Napisany 17 styczeń 2012 - 17:37

Aktualizacja oprogramowania radia a w szczególności modułu UWA pomoże. Albo musisz się udać do ASO i zapłacic coś około 200zł albo poszukać w okolicy kogoś z Techem i wtedy zapewne będzie taniej :)
  • 0

#5 Gossia

Gossia
  • Forumowicz
  • 95 postów
  • Dołączył:02 sie 2010
  • Płeć:Kobieta
  • Województwo:wielkopolskie
  • Auto:Opel Vectra 2007r.1.9 CDTI 150 KM

Napisany 18 styczeń 2012 - 10:32

Ok, dziękuję bardzo :)
  • 0

#6 McGregors

McGregors
  • Forumowicz
  • 130 postów
  • Dołączył:28 kwi 2010
  • Płeć:Mężczyzna
  • Województwo:UK
  • Auto:vectra 1.9 cdti (150) & 2.2 dti (125)

Napisany 22 styczeń 2012 - 22:27

WITAM SERDECZNIE.
PRZETRZEPAŁEM CHYBA CAŁE FORUM ALE NIGDZIE NIE MA ODPOWIEDZI NA PROBLEM ZWIĄZANY Z TELEFONAMI Z SYSTEMEM ANDROID. A MIANOWICIE ŁĄCZĄC SIĘ SWOIM HTC DESIRE POPRZEZ BLUETOOTH Z TELEFONEM ZAINSTALOWANYM W MOJEJ VECTRZE C WSZYSTKO DZIAŁA BEZ ZARZUTU ALE PRZEZ CHWILĘ. PO KILKU LUB KILKUDZIESIĘCIU SEKUNDACH ROZŁĄCZA SIĘ JAK GDYBY NIGDY NIC. POMÓŻCIE PAŃSTWO, BARDZO PROSZĘ.
POZDRAWIAM,


Siena wszystkim. Dzięki za pomoc ale sam doszedłem jak to zrobić. Czasami to takie banalne.
Wystarczyło odpowiedni program ściągnąć z market Android
Pozdro

hi, mozesz podać mi namiary na ten program bo mam ten sam problem .
  • 0

#7 furgus

furgus
  • Forumowicz
  • 142 postów
  • Dołączył:10 lip 2009
  • Płeć:Mężczyzna
  • Województwo:podkarpackie
  • Auto:Omega 2.5 DTI

Napisany 23 styczeń 2012 - 09:49

Też czekam na info....Jaki to program na Androida?
  • 0

#8 PałaszD

PałaszD
  • Forumowicz
  • 210 postów
  • Dołączył:06 kwi 2011
  • Płeć:Mężczyzna
  • Skąd:Września
  • Województwo:wielkopolskie
  • Auto:Opel Signum 1,9 CDTI 2006r Z19DTH

Napisany 23 styczeń 2012 - 19:45

ja przeszukałem android Market i niestety nic nie znalazłem.... a też jestem ciekaw...
  • 0

#9 Shaddy

Shaddy
  • Forumowicz
  • 155 postów
  • Dołączył:16 lis 2009
  • Płeć:Mężczyzna
  • Skąd:DWR
  • Województwo:dolnośląskie
  • Auto:Opel Vectra C Caravan 1.9 CDTi 150 KM

Napisany 03 luty 2012 - 14:25

Aktualizacja oprogramowania radia a w szczególności modułu UWA pomoże. Albo musisz się udać do ASO i zapłacic coś około 200zł albo poszukać w okolicy kogoś z Techem i wtedy zapewne będzie taniej :)


Czy aktualizacja softu radia do wersji 10/10/2007 rozwiąże problem? Dwa również jestem ciekaw jaki to program z AndroidMarketu rozwiązuje problem z połączeniami bt... ?
  • 0

#10 jacek wilczek

jacek wilczek
  • Klubowicz
  • 516 postów
  • Dołączył:12 sty 2010
  • Płeć:Mężczyzna
  • Skąd:Police
  • Województwo:zachodniopomorskie
  • Nr klubowy:779
  • Auto:Vectra C Kombi '07, Tigra A '96
  • Oddział VKP:Zachodniopomorski

Napisany 03 luty 2012 - 20:25

nasze Samsungi ACE i Galaxy II nie mają najmniejszych problemów we współpracy z Viki (softw w telefonie fabryczny bez "kombinowania")

Numer wersji oprogramowania: 3.20-/UHP4-

--
jacek
  • 0

Dodany obrazek


#11 PałaszD

PałaszD
  • Forumowicz
  • 210 postów
  • Dołączył:06 kwi 2011
  • Płeć:Mężczyzna
  • Skąd:Września
  • Województwo:wielkopolskie
  • Auto:Opel Signum 1,9 CDTI 2006r Z19DTH

Napisany 03 luty 2012 - 22:42

no ja sprawdzałem nokie E52, C6-00 i teraz LG Swift 3D i niestety żaden się nie łączy... służbowa Nokia E71 działa bez problemu :)
cały czas szukam na Android Market i zonk...
  • 0

#12 furgus

furgus
  • Forumowicz
  • 142 postów
  • Dołączył:10 lip 2009
  • Płeć:Mężczyzna
  • Województwo:podkarpackie
  • Auto:Omega 2.5 DTI

Napisany 04 luty 2012 - 12:11

Siena wszystkim. Dzięki za pomoc ale sam doszedłem jak to zrobić. Czasami to takie banalne.
Wystarczyło odpowiedni program ściągnąć z market Android
Pozdro

Kolega się pochwalił i ślad po nim zaginął :(
  • 0

#13 leonidas78

leonidas78
  • Forumowicz
  • 4 postów
  • Dołączył:25 sie 2011
  • Województwo:mazowieckie
  • Auto:opel vectra c

Napisany 15 lipiec 2012 - 18:45

Siema All.
Napisałem że program z marketu niewiele pomógł. Nadal rozłącza. Aktualizacja radia w ASO pomoże z pewnością.
  • 0

#14 Gossia

Gossia
  • Forumowicz
  • 95 postów
  • Dołączył:02 sie 2010
  • Płeć:Kobieta
  • Województwo:wielkopolskie
  • Auto:Opel Vectra 2007r.1.9 CDTI 150 KM

Napisany 16 lipiec 2012 - 09:54

A ja wywnioskowałam jaka może być przyczyna. Mój mąż jakiego by telefonu nie podłączył to działa a u mnie nie. Ja mam androida i on też z tym że on ma nowszą kartę sim i przypuszczam, że to ma znaczenie. Musze sobie wymienić i wtedy sprawdzić, ale wydaje mi się, że to jest to :]
  • 0




0 użytkowników czyta ten temat

0 użytkowników, 0 gości, 0 anonimowych użytkowników


Skin Designed By Duke_