Skocz do zawartości

Vectra Klub Polska używa cookie. Przeczytaj Privacy Policy aby dowiedzieć się więcej. Aby usunąć tą wiadomość, proszę kliknąć w przycisk po prawej:    Akceptuje użycie cookie



Zdjęcie
- - - - -

Problem z plynem chlodniczym


  • Proszę się zalogować aby odpowiedzieć
16 odpowiedzi na ten temat

#1 Spawacz

Spawacz
  • Forumowicz
  • 1924 postów
  • Dołączył:01 gru 2009
  • Płeć:Mężczyzna
  • Skąd:Solec Kujawski
  • Województwo:kujawsko-pomorskie
  • Auto:Ford/C-MAX/07r/1.6L DURATORQ TDCI(110PS)

Napisany 21 maj 2011 - 15:59

Witam serdecznie, odrazu przejde do rzeczy chodzi o to ze jak wylacze silnik to przez kilka minut slychac jak z tylu za silmnikiem tak jak by przelewal sie plyn chlodniczy jak by uklad byl zapowietszony slychac bulgotanie bardzo glosno i wyraznie tak jak by sie przelewal gdzies plyn z jednego miejsca na drugie miejsce.
Slychac tak jak by np.wylewal wode z plastikowej butelki cos w tym stylu;p
Pytanie czy tak ma byc bo przedtem tego nie bylo temperatutra silnika w normie wyglad plyn tak samo w normie jesli wam sie to przyda.
1.8 16v + sekwencjia

Edytowany przez Spawacz, 21 maj 2011 - 16:00.

  • 0


#2 romi72

romi72
  • Forumowicz
  • 208 postów
  • Dołączył:05 wrz 2010
  • Płeć:Mężczyzna
  • Skąd:Gryfice
  • Województwo:zachodniopomorskie
  • Auto:VB combi 2.0 dti

Napisany 21 maj 2011 - 16:06

Jak masz takie objawy to zapowietrzone.
Robiłeś coś z płynem ??
  • 0

#3 dexter23pl

dexter23pl
  • Forumowicz
  • 2626 postów
  • Dołączył:27 gru 2007
  • Płeć:Mężczyzna
  • Skąd:Śląskie
  • Województwo:śląskie
  • Auto:VB CD 1,6 16V XEL,Stag4. obecnie Golf 5

Napisany 21 maj 2011 - 16:08

U mnie było tak słychac w tamto lato jak zgasiłem silnik. Odgłoś dochodził z klimy , słabo juz chłodziła. W tym roku już wcale nie chłodzi.
Ja w zimę czesto spuszczełem płyn i potem był problem z jego napełnieniem.

Robiłe tak że wlewałem na max poziomu do zbiorniczka. Zostawiałem luźny korek i jeździłem. W końcu poziom płynu spadł poniżej zbiorniczka i jak ostygł silni to wtedy dolewałem i zawsze było już dobrze.

Ciężko jest odpowietrzyć nagrzewnicę. Trzeba jeździć z temp ustawioną na max grzanie i czekać aż się otworzy całkowicie termostat i pogazować trochę aż się wentylator włączy.
Jeśli w dodatku jest gaz to jest jeszcze ciekawiej. Bo jak przepchnie pompa wody trochę powietrza z nagrzewnicy to ona znów leci do parownika i tak się to w kółko kręci.

Jak i ciśnienie wody idzie na węźe do parownika bo ma lżej niż przez nagrzewnice.

Trzeba trochę pojeździć zanim się wszystko odpowietrzy jak powinno być.

Edytowany przez dexter23pl, 21 maj 2011 - 16:15.

  • 0

#4 Spawacz

Spawacz
  • Forumowicz
  • 1924 postów
  • Dołączył:01 gru 2009
  • Płeć:Mężczyzna
  • Skąd:Solec Kujawski
  • Województwo:kujawsko-pomorskie
  • Auto:Ford/C-MAX/07r/1.6L DURATORQ TDCI(110PS)

Napisany 21 maj 2011 - 16:27

W styczniu wymienialem termostat, z tego co wiem to sam powinien sie odpowietrzyc no ale cos dlugo to trwa;/
Mam pekniety zbiorniczek od plynu(ta rurke plastikowa) tam gdzie jest to odpowietrzenie ale to taka drobnostak no chyba ze to ma na to wplyw.
Rozumiem ze mam zrobic tak ze plyn pod korek delikatnie dokrecic korek i czekac?
Ogolnie to dolewam raz na 2 miesiace okolo 1 litra plynu juz znalazlem gdzie leci plyn ucieka mi czujnikami co podpiete sa do chlodnici oraz leci gdzies za silnikiem na srodku ale tam to sa tylko drobne kropelik, za tym silnikiem widac jak by lecialo wezem od magistrali wody bo kiedys mialem robione bo pek na calej dlugosci i wstawiona jest rura na opaski;p

Edytowany przez Spawacz, 21 maj 2011 - 16:33.

  • 0

#5 opel vectra B 1996 automat

opel vectra B 1996 automat
  • Forumowicz
  • 17 postów
  • Dołączył:08 maj 2011
  • Płeć:Mężczyzna
  • Skąd:POZNAŃ
  • Województwo:wielkopolskie
  • Auto:OPEL VECTRA B 1996 AUTOMAT

Napisany 23 maj 2011 - 20:35

A woda ci bulgocze po odkręceniu zbiorniczka na płyn??
  • 0

#6 Spawacz

Spawacz
  • Forumowicz
  • 1924 postów
  • Dołączył:01 gru 2009
  • Płeć:Mężczyzna
  • Skąd:Solec Kujawski
  • Województwo:kujawsko-pomorskie
  • Auto:Ford/C-MAX/07r/1.6L DURATORQ TDCI(110PS)

Napisany 23 maj 2011 - 20:51

W zeszlym tygodniu tak bylo jak odkracilem korek to byly ogromne ilosci powietrza, robilo sie tak ze ja odkrecalem powietrze bomblowalo a jak juz nie przestalo to bylo git przez chwile odpalilem pojezdzielm ze 2 min i spowrotem ogromne ilosci powietrza. Oddalem do mechanika samochod teraz nie leci powietrze jak odkrace korek ale czasmi slychac jak za silnikiem bombluje. Mechanik mowil ze to przez to ze mialem gdzies nieszczelne przewody podcisnieniowe i dletego sie tak dzialo teraz to zniklo ale jeszcze od czasu do czasu slychac jak sie cos przelewa.


  • 0

#7 BaSTeR77

BaSTeR77
  • Forumowicz
  • 81 postów
  • Dołączył:29 sie 2009
  • Płeć:Mężczyzna
  • Skąd:CIechanów
  • Województwo:mazowieckie
  • Auto:Vectra b 2001 2.0 DTI

Napisany 27 maj 2011 - 17:30

mam takie pytanko :P jak wymienić płyn w chłodnicy ?? jeszcze tego nie robiłem i nie wiem jak :P z góry dziękuję ;)
  • 0

#8 opel vectra B 1996 automat

opel vectra B 1996 automat
  • Forumowicz
  • 17 postów
  • Dołączył:08 maj 2011
  • Płeć:Mężczyzna
  • Skąd:POZNAŃ
  • Województwo:wielkopolskie
  • Auto:OPEL VECTRA B 1996 AUTOMAT

Napisany 27 maj 2011 - 18:10

z tego co widzialem u mojego mechanika to musisz wejsc do kanalu lub pod samochód odpiąć najniższy węzyk, odkrecić kurek od zbiorniczka z płynem i zlac to do jakiejś miski. Jak wszystko zleci to wlewasz nowy i juz!:-)
  • 0

#9 BaSTeR77

BaSTeR77
  • Forumowicz
  • 81 postów
  • Dołączył:29 sie 2009
  • Płeć:Mężczyzna
  • Skąd:CIechanów
  • Województwo:mazowieckie
  • Auto:Vectra b 2001 2.0 DTI

Napisany 27 maj 2011 - 18:23

no tak ale gdzie on jest ?? ;D:D:
  • 0

#10 witek_p

witek_p
  • Forumowicz
  • 1586 postów
  • Dołączył:14 sty 2010
  • Płeć:Mężczyzna
  • Skąd:Katowice
  • Województwo:śląskie
  • Auto:VB X20XEV 98'

Napisany 27 maj 2011 - 20:00

W zeszlym tygodniu tak bylo jak odkracilem korek to byly ogromne ilosci powietrza, robilo sie tak ze ja odkrecalem powietrze bomblowalo a jak juz nie przestalo to bylo git przez chwile odpalilem pojezdzielm ze 2 min i spowrotem ogromne ilosci powietrza. Oddalem do mechanika samochod teraz nie leci powietrze jak odkrace korek ale czasmi slychac jak za silnikiem bombluje. Mechanik mowil ze to przez to ze mialem gdzies nieszczelne przewody podcisnieniowe i dletego sie tak dzialo teraz to zniklo ale jeszcze od czasu do czasu slychac jak sie cos przelewa.

Układ chłodzenia musi być szczelny, tak zeby mogło wytworzyć się odpowiednie ciśnienie. W przeciwnym wypadku będziesz miał zawsze zapowietrzony.
Jak u mnie odpowietrzałem to oczywiście po wstępnym zalaniu, odaliłem auto na benzynie i pochodził 2-3 min, dolałem płynu i znowu to samo bo ubywąło ze zbiornika strasznie szybko. Po kilku dolewkach jak przestało znikać w oczach zostawiłem go na wolnych obrotach do załączenia wentylatora i potem zgasiłem. Jak ostygł do temp otoczenia dolałem do kreski na wyrównawczym i znowu odpalenie do załączenia wentylatora i studzenie. Potem już tylko 100ml weszło.
  • 0

#11 Spawacz

Spawacz
  • Forumowicz
  • 1924 postów
  • Dołączył:01 gru 2009
  • Płeć:Mężczyzna
  • Skąd:Solec Kujawski
  • Województwo:kujawsko-pomorskie
  • Auto:Ford/C-MAX/07r/1.6L DURATORQ TDCI(110PS)

Napisany 01 czerwiec 2011 - 20:28

Układ chłodzenia musi być szczelny, tak zeby mogło wytworzyć się odpowiednie ciśnienie. W przeciwnym wypadku będziesz miał zawsze zapowietrzony.
Jak u mnie odpowietrzałem to oczywiście po wstępnym zalaniu, odaliłem auto na benzynie i pochodził 2-3 min, dolałem płynu i znowu to samo bo ubywąło ze zbiornika strasznie szybko. Po kilku dolewkach jak przestało znikać w oczach zostawiłem go na wolnych obrotach do załączenia wentylatora i potem zgasiłem. Jak ostygł do temp otoczenia dolałem do kreski na wyrównawczym i znowu odpalenie do załączenia wentylatora i studzenie. Potem już tylko 100ml weszło.



No to musze uszczelnic co trzeba i bedzie git jak zmienialem termostat to podczas wlewanie plynu mialem uruchomiony silnik i powoli dolewalem plynu ale sie uspokoi potem dopiero na 2 dzien dolalem jeszcze troche i bylo git. No ale ostatnio zaczol cyrki robic;p

Martwi mi troche to ze jak przy tych temperaturach +30 stopni jak mielim ostatnio to musze sporo przejechec zeby uzyskac 85 stopni ponad 4 km... Ale to moze mi sie tylko tak wydaje;p termostat sprawny, czujniki temperatury na ecu i na zegary nowe, plyn nowy a tu mi cos swiruje;p
  • 0

#12 witek_p

witek_p
  • Forumowicz
  • 1586 postów
  • Dołączył:14 sty 2010
  • Płeć:Mężczyzna
  • Skąd:Katowice
  • Województwo:śląskie
  • Auto:VB X20XEV 98'

Napisany 02 czerwiec 2011 - 08:56

Biorąc pod uwagę Twoje problemy z gaśnięciem silnika, ja bym sprawdził sprężanie na cylindrach.

Może masz już uszczelkę pod głowicą tak wywaloną że Ciśnienie Ci wali w układ, do tego gaśnie bo nie trzyma kompresji np.

Moim zdaniem trzeba zrobić porządnie próbę olejową.
  • 0

#13 Spawacz

Spawacz
  • Forumowicz
  • 1924 postów
  • Dołączył:01 gru 2009
  • Płeć:Mężczyzna
  • Skąd:Solec Kujawski
  • Województwo:kujawsko-pomorskie
  • Auto:Ford/C-MAX/07r/1.6L DURATORQ TDCI(110PS)

Napisany 02 czerwiec 2011 - 20:13

Biorąc pod uwagę Twoje problemy z gaśnięciem silnika, ja bym sprawdził sprężanie na cylindrach.

Może masz już uszczelkę pod głowicą tak wywaloną że Ciśnienie Ci wali w układ, do tego gaśnie bo nie trzyma kompresji np.

Moim zdaniem trzeba zrobić porządnie próbę olejową.



Sprawdzalem ponad 2 lata temu to wygladalo to tak 14-14-12-10 na dojechanym aku a teraz to nie wiem jak to wyglada. Probe olejowa to mam rozumiec ze chodzi ci o cisnienie oleju mam sprawdzic jakie jest?
  • 0

#14 witek_p

witek_p
  • Forumowicz
  • 1586 postów
  • Dołączył:14 sty 2010
  • Płeć:Mężczyzna
  • Skąd:Katowice
  • Województwo:śląskie
  • Auto:VB X20XEV 98'

Napisany 03 czerwiec 2011 - 12:04

http://www.ceramizer...ent/view/37/74/
  • 0

#15 Spawacz

Spawacz
  • Forumowicz
  • 1924 postów
  • Dołączył:01 gru 2009
  • Płeć:Mężczyzna
  • Skąd:Solec Kujawski
  • Województwo:kujawsko-pomorskie
  • Auto:Ford/C-MAX/07r/1.6L DURATORQ TDCI(110PS)

Napisany 04 czerwiec 2011 - 08:22

http://www.ceramizer...ent/view/37/74/


Sprawdze to kolego ale nie wydaje mi sie zeby to byla uszczelka pod glowica silnik rowno pracuje i cicho,a skoro tak jest to uszczelka jest sprawna bo na wywalonej uszczelca nie pracowal by rowno.
  • 0

#16 amon31

amon31
  • Forumowicz
  • 66 postów
  • Dołączył:11 sty 2011
  • Płeć:Mężczyzna
  • Skąd:Gorlice
  • Województwo:małopolskie
  • Auto:Vectra B X18XE1

Napisany 19 czerwiec 2011 - 20:12

Vectra to mój nowy nabytek, więc słabo się znam (X18XE1).

Wyskoczył mi na MIDzie komunikat Kuhlmittel Stand, co zapewne oznacza poziom płynu.

Czy to oznacza że mam mały poziom, czy że mam sprawdzić (komunikat okresowych przeglądów) ?
Poziom płuny jest prawie u dołu zbiornika.
Jaki ma być poziom płynu w zbiorniku wyrównawczym? Ja tam nie widzę żadnych oznaczeń, mam Fiestę w której na zbiorniczku jest min max, a tu nie wiem dokąd ew. dolać.

W książce serwisowej mam wpisany (przy wymianie przez poprzednika) płyn Dynagel, jest różowy. Co mogę dolać?

Z góry dzięki za info.
P.S. Jutro idzie na wymianę rozrządu, czy wymiana pompy nie spowoduje ubytku płynu? W fiestolocie sam zmieniałem pompę i uroniłem tylko troszeczkę :)

Edytowany przez amon31, 19 czerwiec 2011 - 20:47.

  • 0

#17 Tasiol

Tasiol
  • Klubowicz
  • 2621 postów
  • Dołączył:07 paź 2009
  • Płeć:Mężczyzna
  • Skąd:Oświęcim
  • Województwo:małopolskie
  • Nr klubowy:927
  • Auto:Vectra B 2.0 DTH Sport 1999 Caravan
  • Oddział VKP:Małopolski

Napisany 19 czerwiec 2011 - 20:46

Ten komunikat oznacza, że Masz za mało płynu.
Poziom na zimnym silniku powinien być na kresce oznaczonej „KALT” na zbiorniku wyrównawczym.
  • 0

8.gif





0 użytkowników czyta ten temat

0 użytkowników, 0 gości, 0 anonimowych użytkowników


Skin Designed By Duke_