Skocz do zawartości

Vectra Klub Polska używa cookie. Przeczytaj Privacy Policy aby dowiedzieć się więcej. Aby usunąć tą wiadomość, proszę kliknąć w przycisk po prawej:    Akceptuje użycie cookie



Zdjęcie
- - - - -

czujnik położenia przepustnicy, czujnik wału korbowego objawy?


  • Proszę się zalogować aby odpowiedzieć
10 odpowiedzi na ten temat

#1 roberthein

  • Forumowicz
  • 52 postów
  • Dołączył:06 wrz 2010
  • Województwo:kujawsko-pomorskie
  • Auto:Opel Vectra 1.8 16V FL

Napisany 03 maj 2011 - 18:38

Witam posiadam vectre 1.8 16V z 2000r i mam pytanie czym lub w jaki sposób objawia się uszkodzony czujnik położenia przepustnicy i czujnik wału korbowego ??? Pytam bo mam problem z autem które na wolnych obrotach w ogolę nie chodzi na wysokie wkręca się przerywając i tylko do max 4tyś obrotów silnika, ciężko zapala i cały czas świeci się kontrolka "check" podłączyłem vectre pod komputer i wyskoczyły 3 błędy P0120 "za niskie napięcie potencjometru przepustnicy" P1515 "wartość rzeczywista elementu nastawczego biegu jałowego, przerwany obieg prądowy" P0340 "nieprawidłowy sygnał sensor wału rozrządczego" może ktoś pomoże jak się do tego zabrać lub co moze być przyczyna
  • 0


#2 Śliwa

  • Forumowicz
  • 1444 postów
  • Dołączył:09 gru 2008
  • Płeć:Mężczyzna
  • Skąd:Knurów
  • Województwo:śląskie
  • Auto:vectra x18xe1 99r.

Napisany 03 maj 2011 - 18:56

Mi kiedyś wyskakiwał błąd 1515 i musiałem wymienić przepustnicę , na szczęście udało mi się kupić dobrą używke.
  • 0

#3 Buba20

  • Forumowicz
  • 826 postów
  • Dołączył:20 lut 2010
  • Płeć:Mężczyzna
  • Skąd:Wieruszów
  • Województwo:łódzkie
  • Auto:VB Z22XE + F16

Napisany 03 maj 2011 - 19:13

obiawy uszkodzonego czujnika wału korbowego to że auto nie przekroczy 4,5 tyś obrotów i może gasnąć po wciśnięciu sprzęgła. Tam nic nie ma o czujniku wału tylko wałka rozrządu. Przygotuj sie do wymiany obydwu na raz bo lubią siadać na raz dwa tak było u mnie
  • 0

#4 JarekS

    ..:: Admin VKP ::..

  • Root Admin
  • 10910 postów
  • Dołączył:27 lip 2007
  • Płeć:Mężczyzna
  • Skąd:Warszawa
  • Województwo:mazowieckie
  • Nr klubowy:511
  • Auto:Vectra C 2.0T
  • Oddział VKP:Mazowiecki

Napisany 03 maj 2011 - 19:20

Jeżeli masz silnik xe1 to w pierwszej kolejności sprawdź ECU, jest zamontowane na korpusie silnika przez co podatne na duże skoki temperatur i wstrząsy, doprowadza to do uszkodzeń ścieżek wewnątrz które dają bardzo często takie objawy: uszkodzona przepustnica oraz czujnik wałka. Kolega po diagnozie mechanika wydał 1300 zł na nową przepustnicę a później okazało się że walnięty jest ECU.
  • 0

#5 roberthein

  • Forumowicz
  • 52 postów
  • Dołączył:06 wrz 2010
  • Województwo:kujawsko-pomorskie
  • Auto:Opel Vectra 1.8 16V FL

Napisany 03 maj 2011 - 20:20

najlepsze jest to ze wymieniłem przepustnice na dobra używkę bo mechanik powiedział mi ze mam walnięty czujnik położenia przepustnicy i co wymienił wykasował błędy auto pojeździło dosłownie jeden dzień i znowu to samo. A co to jest to ECU ?? tak silnik mam X18XE1 i teraz nie wiem za co sie dalej zabrac
  • 0

#6 drano

  • Forumowicz
  • 3242 postów
  • Dołączył:29 sty 2010
  • Płeć:Mężczyzna
  • Skąd:Poznań
  • Województwo:wielkopolskie
  • Auto:Vectra b 20 DTI Caravan

Napisany 03 maj 2011 - 20:23

ECU - Engine control unit -sterownik silnika.
  • 0

#7 roberthein

  • Forumowicz
  • 52 postów
  • Dołączył:06 wrz 2010
  • Województwo:kujawsko-pomorskie
  • Auto:Opel Vectra 1.8 16V FL

Napisany 03 maj 2011 - 21:37

dzięki ale mam nadzieje ze to ECU mi nie padło bo wydatek jest spory
  • 0

#8 JarekS

    ..:: Admin VKP ::..

  • Root Admin
  • 10910 postów
  • Dołączył:27 lip 2007
  • Płeć:Mężczyzna
  • Skąd:Warszawa
  • Województwo:mazowieckie
  • Nr klubowy:511
  • Auto:Vectra C 2.0T
  • Oddział VKP:Mazowiecki

Napisany 03 maj 2011 - 22:57

To chyba jednak czeka Cię regeneracja sterownika :( koszt ok 600 zł.
  • 0

#9 roberthein

  • Forumowicz
  • 52 postów
  • Dołączył:06 wrz 2010
  • Województwo:kujawsko-pomorskie
  • Auto:Opel Vectra 1.8 16V FL

Napisany 04 maj 2011 - 13:26

już mi w ogóle nic nie mów władowałem już 500zł a gdzie tu jeszcze 600zł :angry: a auto jak stało tak stoi
  • 0

#10 Śliwa

  • Forumowicz
  • 1444 postów
  • Dołączył:09 gru 2008
  • Płeć:Mężczyzna
  • Skąd:Knurów
  • Województwo:śląskie
  • Auto:vectra x18xe1 99r.

Napisany 05 maj 2011 - 05:01

najlepsze jest to ze wymieniłem przepustnice na dobra używkę bo mechanik powiedział mi ze mam walnięty czujnik położenia przepustnicy i co wymienił wykasował błędy auto pojeździło dosłownie jeden dzień i znowu to samo. A co to jest to ECU ?? tak silnik mam X18XE1 i teraz nie wiem za co sie dalej zabrac

A skąd wiesz że na dobrą ? Poruszaj wtyczką od przepustnicy może bedą jakieś zmiany i sprawdz jeszcze raz błędy.

Przeczytaj posty "esox" http://forum.vectrak...cy/page__st__20

Edytowany przez Śliwa, 05 maj 2011 - 05:05.

  • 0

#11 roberthein

  • Forumowicz
  • 52 postów
  • Dołączył:06 wrz 2010
  • Województwo:kujawsko-pomorskie
  • Auto:Opel Vectra 1.8 16V FL

Napisany 07 maj 2011 - 18:26

w końcu znalazłem przyczynę skruszałe przewody od czujnika wałka rozrządu, zwarcie dawało nieodpowiedni impuls na przepustnice (czujnik położenia przepustnicy) i stad takie objawy
  • 0




0 użytkowników czyta ten temat

0 użytkowników, 0 gości, 0 anonimowych użytkowników


Skin Designed By Duke_