Skocz do zawartości

Vectra Klub Polska używa cookie. Przeczytaj Privacy Policy aby dowiedzieć się więcej. Aby usunąć tą wiadomość, proszę kliknąć w przycisk po prawej:    Akceptuje użycie cookie



Zdjęcie
- - - - -

Dziwne zachowanie po wymianie sprzęgła i wysprzęglika...


  • Proszę się zalogować aby odpowiedzieć
5 odpowiedzi na ten temat

#1 Mefju

Mefju
  • Forumowicz
  • 182 postów
  • Dołączył:12 mar 2007
  • Płeć:Mężczyzna
  • Skąd:Wrocław
  • Województwo:dolnośląskie
  • Auto:VW Golf IV 2.3 V5

Napisany 15 lipiec 2010 - 19:06

Witajcie!

Dopadło i mnie, 13 - go lipca w stojąc w korku zgasiłem auto, bo był jakiś wypadek, po ponownym odpaleniu nie miałem biegów, wyciekł płyn hamulcowy na łączeniu skrzyni biegów.

Po wymianie sprzęgła na LUK i wysprzęglika na oryginał GM mam wrażenie, że pedał sprzęgła chodzi za lekko.

Drugi problem, to pierwszy bieg, nie wchodzi tak samo, jak na starym sprzęgle, mam jakby mały opór.

Czy jest jakaś regulacja, żeby pierwszy bieg, wchodził normalniej? Oraz czy pedał sprzęgła ma taki być, wcześniej był lekki opór? (nigdy wcześniej nie miałem auta ze świeżo wymienionym sprzęgłem)
  • 0


#2 cichy117

cichy117
  • Forumowicz
  • 4771 postów
  • Dołączył:03 lut 2008
  • Płeć:Mężczyzna
  • Skąd:Ostrołęka
  • Województwo:mazowieckie
  • Auto:vauxhal vb 2.5 v6 + lpg design edition

Napisany 15 lipiec 2010 - 20:40

Najprawdopodobniej układ nie jest dobrze odpowietrzony. Po wymianie sprzęgła napewno nie ma prawa działać gorzej
  • 0

#3 Mefju

Mefju
  • Forumowicz
  • 182 postów
  • Dołączył:12 mar 2007
  • Płeć:Mężczyzna
  • Skąd:Wrocław
  • Województwo:dolnośląskie
  • Auto:VW Golf IV 2.3 V5

Napisany 15 lipiec 2010 - 21:19

jak go dobrze odpowietrzyć? sprzęgło chodzi jakoś tak za lekko.
  • 0

#4 dexter23pl

dexter23pl
  • Forumowicz
  • 2627 postów
  • Dołączył:27 gru 2007
  • Płeć:Mężczyzna
  • Skąd:Śląskie
  • Województwo:śląskie
  • Auto:VB CD 1,6 16V XEL,Stag4. obecnie Golf 5

Napisany 16 lipiec 2010 - 00:02

Być moze jak wyjmowali skrzynie to lekko przesuneła , przekręciła kostka wybieraka co idzie do skrzyni biegów.
Spróbuj zrobic regulacje, dużo roboty niema a może akurat.
Sprawdz czy sprzęgło odpowietrzone, i czy masz płynu hamulcowego dobrą ilośc. Rurka idąca do pompki sprzęgła jest chyba na prawym boku w dolnej połowie zbiorniczka.
  • 1

#5 Mefju

Mefju
  • Forumowicz
  • 182 postów
  • Dołączył:12 mar 2007
  • Płeć:Mężczyzna
  • Skąd:Wrocław
  • Województwo:dolnośląskie
  • Auto:VW Golf IV 2.3 V5

Napisany 17 lipiec 2010 - 14:54

Jak sprawdzić czy sprzęgło jest odpowietrzone? :D

Jutro walczę z kolegą z ustawieniem 1 biegu.

Jak odkręcę korek od zbiorniczka z płynem hamulcowym i go wyciągnę, to płynu jest na kresce MAX

Temat rozwiązany - biegi ustawione :) sprzęgło też jakoś inaczej zaczęło chodzić :)
  • 0

#6 dexter23pl

dexter23pl
  • Forumowicz
  • 2627 postów
  • Dołączył:27 gru 2007
  • Płeć:Mężczyzna
  • Skąd:Śląskie
  • Województwo:śląskie
  • Auto:VB CD 1,6 16V XEL,Stag4. obecnie Golf 5

Napisany 17 lipiec 2010 - 21:30

No to super że udało nam się pomuc Dodany obrazek



Mozna dac po " + " Dodany obrazek

Edytowany przez dexter23pl, 17 lipiec 2010 - 21:58.

  • 1




0 użytkowników czyta ten temat

0 użytkowników, 0 gości, 0 anonimowych użytkowników


Skin Designed By Duke_